首页 / 论坛BBS / PHPOK 咨询

用在线升级卡主不动!然后就手动关闭了!后面发现包括后台登录和很多页面都不会自动跳转了要手动刷新!支付页面就没反应.再去用在线升级就提示:Warning: json_encode() expects parameter 2 to be long, string given in /data/home/byu6471940001/htdocs/framework/libs/json.php on line 27

没有找到升级包信息

请问然后处理?升级最新版不知能否处理!

升级成PHPOK 5.4.305要如何操作呢?是不是直接安装

 


2条回复

  • skyboy
    skyboy于04月02日 10:23发表回复

    工单里提交资料,我们好安排人员来查看是什么问题!

  • 527413211@qq.com
    527413211@qq.com于04月04日 19:32发表回复

    不好意思!问下工单在哪里提交?

请先 登录注册,才支持回复
论坛咨询