发布时间:2018年12月02日老大,我用的是OKLite1.2.25,目前有三个问题

老大,我用的是OKLite1.2.25,目前有三个问题:
1,目前后台升级的时候,这3个升级不了,其他都可以升级。
2,我用这个程序做英文站,目前phpok_cut这个函数吧分类的空格过滤了。这样就尴尬了。
3,目前Tag标签只适合空格分割,英文词组一般都是用空格隔开单词的,所以目前TAG英文版几乎用不了。
管理员回复

奇怪了,私密信息里提交下相应重要信息下~(如FTP信息,访问地址,后台账号和密码等)

我们这边安排人来查看~

回复(0 条回复)
游客
论坛咨询