发布时间:05月15日 14:31是不是不能安装在二级目录?我装在二级目录,前台打不开,后台大部份内容能显示正确并能操作,少部份不行。提示:Parse error: syntax error, unexpected T_STRING in XXXXX/yjt/_app/filemanage/nodes.php on line 11

是不是不能安装在二级目录?我装在二级目录,前台打不开,后台大部份内容能显示正确并能操作,少部份不行。
提示:Parse error: syntax error, unexpected T_STRING in XXXXX/yjt/_app/filemanage/nodes.php on line 11
管理员回复

支持的,您的这个问题请升级PHP至5.3+

回复(0 条回复)
游客
论坛咨询